Todos os sistemas operacionais

[Resolvido] Problemas ao tentar logar no Gorila

Começou em 20/4/2021 em 17:26. Resolvido após cerca de 6 horas

Afetado

Gorila App (Web) / Gorila PRO
App Android
App iOS
  • Identificado
    20/4/2021 em 17:26

    Já identificamos o problema e estamos trabalhando para consertar!

  • Resolvido
    20/4/2021 em 23:52

    Tudo normalizado por aqui, agora já possível entrar em nossa plataforma e aplicativos normalmente!