Todos os sistemas operacionais

[Resolvido] Usuários estão com suas contas sem ativos

Começou em 28/1/2021 em 19:24. Resolvido após 14 minutos

Afetado

Gorila App (Web) / Gorila PRO
  • Investigando
    28/1/2021 em 19:24

    Estamos investigando porque os usuários não estão vendo seus ativos no momento.

  • Identificado
    28/1/2021 em 19:28

    Origem do problema identificada. Já estamos trabalhando para consertar o problema.

  • Resolvido
    28/1/2021 em 19:38

    Problema resolvido!