Todos os sistemas operacionais

[Resolvido] Problemas no Login via Web

Começou em 5/1/2021 em 19:17. Resolvido após 2 minutos

Afetado

Gorila App (Web) / Gorila PRO
  • Investigando
    5/1/2021 em 19:17

    Estamos investigando.

  • Resolvido
    5/1/2021 em 19:19

    O problema já foi resolvido.