Todos os sistemas operacionais

[Resolvido] Instabilidades no Gorila

Começou em 3/12/2020 em 16:33. Resolvido após cerca de 1 hora

Afetado

Gorila App (Web) / Gorila PRO
App Android
App iOS
API
  • Investigando
    3/12/2020 em 16:33

    O Gorila enfrenta dificuldades neste momento. Estamos investigando!

  • Resolvido
    3/12/2020 em 17:35

    O Gorila está voltando ao ar!