Todos os sistemas operacionais

[Resolvido] Problemas no Login via Web

Começou em 1/10/2020 em 14:00. Resolvido após 25 minutos

Afetado

Gorila App (Web) / Gorila PRO
  • Investigando
    1/10/2020 em 14:00

    Estamos trabalhando para consertar o mais rápido possível.

  • Resolvido
    1/10/2020 em 14:26

    Resolvido